wtorek, 7 maja 2013

Houston, mamy problem




Mam problem z przesłaniem zdjęć ze swojego komputera na bloggera...
I jak mam napisać posta ??









Czy też macie taki problem ??

Klikam na prześlij i nie ładują się ..buuuu...

Stare z Picassa mogę pobrać , ale co mi po starych ??



57 komentarzy:

  1. A gdyby tak nowe przeslac na Picase i stamtad ladowac, skoro inaczej nie idzie?

    OdpowiedzUsuń
    Odpowiedzi
    1. Też tak sobie pomyślałam, ale muszę zrobić porządek w zdjęciach,
      wypróbuję ten sposób...
      Dziękuję .

      Usuń
  2. Myślę, że to tylko chwilowe, zapewne coś tam robią. Nieraz też tak mam :)
    Pozdrawiam serdecznie.

    OdpowiedzUsuń
    Odpowiedzi
    1. Mam nad\ieję, bo już wpadłam w panikę :-(
      Pozdrawiam serdecznie

      Usuń
  3. Krysiu to na pewno tylko chwilowe. Jak byłam na bloggerze, to też tak miałam. Z resztą wszędzie się to zdarza. Na WP też nie tak dawno nie mogłam przesłać. Trwało to 2 dni. Pozdrawiam

    OdpowiedzUsuń
    Odpowiedzi
    1. Też mam nadzieję ,że potrwa 2 dni...Pozdrawiam

      Usuń
  4. Znamy to-przejdź na google chrome-ja dla przykładu pod firefoxem nie mogę dodawać komentarzy.Nie wiem jak i czemu to działa ale chrom jest stabilniejszy na bloggerze.

    OdpowiedzUsuń
    Odpowiedzi
    1. Nie pomyślałam , mam Chrome i nawet używam, wypróbuję.
      Dziękuję.

      Usuń
    2. Potwierdzam, jak mi się zdjęcia nie ładują (a używam Opery) przechodzę na Chroma i wszystko idzie jak trzeba ;-))
      Uściski!

      Usuń
  5. Czasami trzeba odpuścić i spróbować później. Też tak kiedyś miałam. To tylko technika!
    Serdeczności.

    OdpowiedzUsuń
    Odpowiedzi
    1. Próbowałam wczoraj cały dzień i nie chciało załadować :-(
      Serdeczności.

      Usuń
  6. Chyba trzeba uzbroić się w trochę cierpliwości:) Pozdrawiam

    OdpowiedzUsuń
    Odpowiedzi
    1. Cierpliwość to ja mam , ale co z blogiem :-)

      Usuń
  7. To się zdarza, ale rzadko. U nich też są czasem niedoróby.Żeby było śmieszniej i dziwniej zdjęcia z aparatu "zbieram" programem Panasonica, potem obrabiam je na Picasie i stamtąd kieruję je do schowka Google i dopiero z tego schowka wgrywam do posta. Skomplikowane, no nie? Ale jakoś mało zawodne się okazało.
    Miłego, ;)

    OdpowiedzUsuń
    Odpowiedzi
    1. O matko ??!!
      Ale skoro nie ma innej rady :-)))

      Usuń
    2. Też bym ... "o matkowała" ... dla laika to dopiero wyzwanie :)

      Usuń
  8. Odrobinka cierpliwości i problem zniknie...;o)

    OdpowiedzUsuń
    Odpowiedzi
    1. Też na to liczę naiwnie :-(

      Usuń
  9. a ja Ci poradzę tak: prześlij zdjęcia na Picassa lub Google+, skopiuj adres URL, następnie za pomocą skryptu HTML wstaw do posta.
    tu znajdziesz info na ten temat:
    http://www.kurshtml.edu.pl/html/wstawienie_obrazka,zielony.html
    pozdrawiam

    OdpowiedzUsuń
    Odpowiedzi
    1. Też to wypróbuję ...buuuu...
      Dziękuję za link
      Pozdrawiam

      Usuń
  10. oby szybko naprawili ten błąd, próbowałaś z innej przeglądarki?

    OdpowiedzUsuń
    Odpowiedzi
    1. Zaraz sprawdzę , bo mam urwanie głowy prywatnie
      i nie wiem co pilniejsze :/

      Usuń
  11. Tu nie miałam takiego problemu na szczęście. A może wyjściem będzie zmiana konta?

    OdpowiedzUsuń
    Odpowiedzi
    1. Konta ? Mam inne konta hmmmm...
      To może być rozwiązanie przynajmniej tymczasowe ...
      Dziękuję.

      Usuń
  12. Nie wstawiaj zdjęć z komputera bo zaraz się okaże że wyczerpałaś limit darmowych zdjęć, zawsze wysyłaj najpierw do picassy do do albumu udostępnionego dla wszystkich wtedy będziesz mogła bezkarnie wstawiać nawet duże zdjęcia :)

    OdpowiedzUsuń
    Odpowiedzi
    1. To było pierwsze co sprawdziłam czyli mam limit,
      bo wykorzystane jest tylko 15 % na szczęście.
      Uważam na to.

      Usuń
  13. Hmm mi przesłały się bez problemów. Ale z bloggerem bywa różnie, czasami np. nie chce mi się otworzyć okienko do dodania komentarza, w odpowiedzi po komentarzem innej osoby. A jakiś czas później wszystko gra. Zawsze można spróbować się wylogować, zalogować ponownie i raz jeszcze otworzyć nowy post i próbować przesłać zdjęcia. Być może wszystko samo za jakiś czas wróci do normy :) Głowa do góry, Krysiu :) Pozdrawiam! :)

    OdpowiedzUsuń
    Odpowiedzi
    1. Ech akurat jak mam mało czasu
      i powinno wszystko robić się bezproblemowo,
      to się zacięło :-(
      Pozdrawiam

      Usuń
  14. Hm, ale nie ma tego złego co by na dobre nie wyszło ... ale po tym co przeczytałam u Ciebie, to teraz sama nie będę panikowała jak coś takiego mnie spotka :)))
    Całuski

    OdpowiedzUsuń
    Odpowiedzi
    1. Właśnie, dobrze jest wiedzieć ,że u innych też są problemy,
      bo człowiek zaraz myśli ,że coś źle robi,
      a to po prostu blogger ma chimery...

      Usuń
  15. Zauważcie;że co jakiś czas ludzie skarżą się na bloggera pod "liskiem";często gęsto nie przyjmuje też haseł;wgranie zdjęć-utopijna masakra;dodatkowo-nie wiem czy spotkałyście się z tym-robi cyrki przy logowaniu-odrzucając hasło jako nieprawidłowe ;-(;na szczęście chrom pod tym względem jest ideałem i ostoją stabilności ;-).

    OdpowiedzUsuń
    Odpowiedzi
    1. to prawda, tylko chrom. Z rozszerzeniami z chromestore, szybko, gładko, dużo.

      Usuń
    2. Idę na to Chrome :-)))
      Zaraz sprawdzę :-)

      Usuń
  16. Mnie się też czasami "wiesza" podczas ładowania ale ja winą obarczałam mój komik no i Net...
    Ojj... muszę e chyba przeprosić
    ;-)))
    Miłego dzionka Krysiu - pomimo problemów ;-)))

    OdpowiedzUsuń
    Odpowiedzi
    1. Trzeba pytać i sprawdzać co u innych,
      bo okazuje się ,że są różne problemy :-)
      Dzionek mam pracowity ,
      a u nas upały nieziemskie,
      można się ugotować...
      A ja biegam w tych upałach i załatwiam uffff...
      Miłego dzionka :-)

      Usuń
  17. mi tez ostatnio sie wolno laduja, myslalam ze to wina netu...

    OdpowiedzUsuń
    Odpowiedzi
    1. Pewnie blogger niestety... :-(

      Usuń
  18. Wejdź z innej przeglądarki na blogspota lub ponownie zainstaluj tę samą ze wszystkimi ciasteczkami. U mnie jest wszystko OK i nic się nie zwiesza. Może to również być problem prędkości Twojego netu...
    Pozdrawiam :)

    OdpowiedzUsuń
    Odpowiedzi
    1. Net mam prędki jak rakieta,
      ale chyba trzeba rzeczywiście przeinstalować Firefoksa ,
      bo z niego korzystam....
      Pozdrawiam :-)

      Usuń
  19. Moje zdjęcia zgrywam na komputer od razu za pomocą Picasy, potem wgrywam w takich samych lub okrojonych albumach zdjęcia (ew. po obróbce) na serwer google i stamtąd kopiuję do postów.
    Nie miałam nigdy żadnych problemów.
    Mam nadzieję, że ta metoda i u Ciebie się sprawdzi.
    Powodzenia!

    OdpowiedzUsuń
    Odpowiedzi
    1. To jest możliwe, muszę się przyjrzeć tej metodzie.
      Dziękuję :-)

      Usuń
  20. Też tak miałam, ale na drugi dzień już było dobrze, więc nic się nie martw :-)))

    OdpowiedzUsuń
    Odpowiedzi
    1. Niestety u mnie to już drugi dzień :-(
      Liczę na trzeci :-)))

      Usuń
  21. ie martw się to chwilowe, ale jak tez tak miałam i spanikowałam to pomogła zmiana przeglądarki - z eksplorera działało, tylko po jednym zdjęciu na raz;))) Masakra;)

    OdpowiedzUsuń
    Odpowiedzi
    1. Explorera to już od dawna nie używam,
      bo mi nic nie działało,
      ale że Firefox się zawiesi to szok ??!!

      Usuń
  22. Pozdrawiam serdecznie...mam nadzieję że problemy są chwilowe. Jeden wpis może być bez fotek... :)))

    OdpowiedzUsuń
    Odpowiedzi
    1. Też tak sobie pomyślałam :-)))

      Usuń
  23. Nie mogę Ci poradzić, bo się na tym nie znam.

    OdpowiedzUsuń
    Odpowiedzi
    1. Trudno, ale na pewno skorzystam z rad powyżej. :-)
      Nie można się na wszystkim znać :-)

      Usuń
  24. Mnie też tak się zdarza,ostatnio coraz częściej:(Dziś kosztowało mnie to dużo cierpliwości,aż się udało.Nie wiem o co biega.Pozdrawiam serdecznie.

    OdpowiedzUsuń
    Odpowiedzi
    1. Też nie wiem niestety :-(
      Pozdrawiam serdcznie

      Usuń
  25. odpukać...
    wstawiam bezpośrednio z kompa z innego programu niż Picasa... więc wszystko działa... a przynajmniej działało ostatnio

    OdpowiedzUsuń
    Odpowiedzi
    1. Widzę ,że każdy ma swój system :-)))

      Usuń
  26. Miałam to samo. Ale już się odblokowało. Coś na łączach :)))

    OdpowiedzUsuń
    Odpowiedzi
    1. To zazdroszczę , u mnie jeszcze trzyma :-)

      Usuń
  27. Albo, co gorsza wykorzystałaś już miejsce na zdjęcia i ponoć potem trza płacić dodatkowo. Czytałam kiedyś u Qrki, miała taki problem.

    OdpowiedzUsuń
    Odpowiedzi
    1. Nie, to było pierwsze co sprawdziłam.
      Mam wykorzystane 15 % ...

      Usuń

Related Posts Plugin for WordPress, Blogger...